Skip to Content

HA Setups for NW04-Changes With SPS15/16 - Webinar Details

SAP provided an HA-initiative to safeguard customers HA-projects until SPS13 Currently all SAP NetWeaver 2004 components are generally released for high availability setups with SAP NetWeaver Support Package Stack 13 and higher. For NW2004s there are still limitations with respect to HA; restrictions are planned to be removed with availability of SR1. With SAP NetWeaver 2004 SPS15/16 there are important changes/enhancements with respect to HA-setups that require actions for existing infrastructures.

View Document

Tags:

No comments