Skip to Content

SAP Business One How to Guide SDK Compatibility Issues in SAP Business One

This document lists known compatibility issues for add-ons that are run in SAP Business One 8.8. The issues involve add-ons that were built for releases prior to 8.8 and are now being run in the new release. The issues also affect existing installations that run add-ons and that are upgrading to 8.8. The issues involve changes in the application – such as menu changes and new exceptions – as well as to the SDK.

View Document

Former Member

No comments