How to reduce the spacing between words

Hi all,

I need to create a form using smartform.

The problem is, the spacing between words are too wide for my form comparing to the original paper form.

I am using the same font (Times) as the original, but the spacing between words in my new form is much wider than the original one, resulting in a single line sentence in the original form overflow into second line in my new form.

I cannot find any setting to reduce the distances between words (not individual characters)

How can I do it, anybody can help on this?