Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

System Copy and JDK version question

Hi,

I am planning to do a system copy in an effort to move to new hardware. The source system has jdk 1.4.2_09 (which has a DST issue). Can I just install the jdk 1.4.2_13 version on the target system and expect the system copy to work successfully?

Any help is greatly appreciated.

Regards,

Rick

Former Member
Not what you were looking for? View more on this topic or Ask a question