Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Visual Studio 2005

Hi there,

I got installed on my pc Visual Studio 2005, but I don't have any VB.NET or Visual Basic, what I should have to do to get in order to make some test with SAP?

Thx in advance

Roberto

Former Member
Former Member replied

Hi,

you need at least Visual Studio 2005 (VB ou C#) in Express edition to be able to test SAP SK.

You can download Express Edition at : http://msdn2.microsoft.com/fr-fr/express/aa975050.aspx (in french)

Franck

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question