Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

SAP J2EE Engine could not found

Hi All,

I was trying to install java components in ECC 5.0 IDES Server. it showing an error " This Installation requires an SAP J2EE Engine version 6.30 or higher"

And my ECC 5.0 IDES installation is only ABAP system. now I want to know how to install J2EE Engine.

Thanks

MS

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question