Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

ODS Datasource between 3.1 and 7.0

Hello Experts,

if i generated i Datasource from an ODS or cube in BW 3.1 and want to replicate it in 7.0, is there no compatibility problems?

we want to load data from 3.1 to 7.0 through ODS or CUBEs

Thanx

Younes

Former Member
Not what you were looking for? View more on this topic or Ask a question