Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

can i install NW2004s on linux

Hi,

I want to install NW2004s on Redhat enterprise linux ES 3 or 4.Can i install SAP on this.Which version of Linux Supports Nw2004s i mean SUSE,REDHAT,FEDORE etc..

regards,

surya

Former Member
replied

Check

<a href="http://www.sap.com/linux">http://www.sap.com/linux</a>

for a list of supported distributions and kernel versions.

--

Markus

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question