Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

INstallation problem at 96% in SAP 4.6b

Hi i am installing the SAP 4.6b on Windows NT 4.0 server

i got the error at 96% of RFC the error as follows

INFO 2002-10-04 00:20:30 RFCRSWBOINI_IND_IND

CRfcOpen:0

RfcOpen() was successful.

INFO 2002-10-04 00:20:31 RFCRSWBOINI_IND_IND

CRfcPing:0

Pinging of RFC destination was successful.

INFO 2002-10-04 00:20:32 RFCRSWBOINI_IND_IND

GetSaprelease:0

46B

INFO 2002-10-04 00:20:33 RFCRSWBOINI_IND_IND

ReadInstvers:0

INSTVERS loaded successfully.

INFO 2002-10-04 00:20:35 RFCRSWBOINI_IND_IND

ReadInstvers:0

INSTVERS loaded successfully.

INFO 2002-10-04 00:20:36 RFCRSWBOINI_IND_IND

DeleteRow:0

Deleted: 1 rows

INFO 2002-10-04 00:20:37 RFCRSWBOINI_IND_IND

ReadInstvers:0

INSTVERS loaded successfully.

INFO 2002-10-04 00:20:37 RFCRSWBOINI_IND_IND

CleanupSAPEntries:0

Deletion of 0 SAP rows

INFO 2002-10-04 00:20:39 RFCRSWBOINI_IND_IND

ReadInstvers:0

INSTVERS loaded successfully.

ERROR 2002-10-04 00:20:40 RFCRSWBOINI_IND_IND

StartJob:0

Job RSWBOINS_JOB could not be started.

ERROR 2002-10-04 00:20:41 RFCRSWBOINI_IND_IND

InstallationDo:0

Phase failed.

ERROR 2002-10-04 00:20:41 InstController Action:0

Step RFCRSWBOINI_IND_IND could not be performed.

ERROR 2002-10-04 00:20:41 Main

Installation failed.

ERROR 2002-10-04 00:20:41 Main

Installation aborted.

so plz help me to solve this

vishal

Former Member
Not what you were looking for? View more on this topic or Ask a question