Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

UIX01EAP 100 required SAP NW version

Hi Masayuki,

We are using embedded Gateway deployment option for Fiori Apps.

What is NW version required to use component UIX01EAP 100?

Our Landscape version SAP NW7.02 SP 12.

Thanks,

Kiran.

Tags:
Former Member
Not what you were looking for? View more on this topic or Ask a question