Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

NWDS Connectivity with PI 7.31 Dual Stack

Hi SDNites,

I am trying to connect NWDS with ID and not able to connect the same and getting the error as "SAP process integration designer is supported for AEX usage type from release 7.31 onwards."

Does the above error mean that NWDS cannot be connect with dual stack SAP PI 7.31.

Regards,

Abhi

Not what you were looking for? View more on this topic or Ask a question