Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Install JRE


I need to install a JRE (1.6) in a system but there are two instances with Netweaver 7.4 (BW & Portals).

Currently there is installed J2SDK se v1.4.2_30, could be any incompatibility if I install this software?


Not what you were looking for? View more on this topic or Ask a question