Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

After applying SPS using SUM unable to start additional application instances

Hello All,

We are on EP (Only Java) - NW 730 SPS 08. I have applied SPS to SPS12 using SUM tool (We are having total of 5 application instances - 1 CI + 4 additional application insatnce)

As part of last step in Execution phase, when tool tried starting all applications except CI other are not coming up

I tried manually starting them - In JCMON i see the bootstrap is in Stopped status, however dev_bootstrap log says that it successfully finished with RC 0

F  [Thr 140259627857664] *** LOG => SfCJavaVm: exit hook is called. (rc = 0)

F

F [Thr 140260318033760] Mon Jan 12 10:09:19 2015

F  [Thr 140260318033760] *** LOG => exiting (exitcode 0, retcode 0).

M  [Thr 140260318033760] CCMS: CCMS Monitoring Cleanup finished successfully.

i tried with option mentioned in note - 710663 - AS Java Bootstrap Synchronization. but with no luck

With no errors seen anywhere i am having a hard time to understand the issue

Could you guys please assist?

Thanks,

Subbu

Tags:
Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question