Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

AES Customs

Hello,

we use the GTS Version 10. for AES Customs. If we have a customs document completly filled the message is automaticlly send out while storing the customs document. The client wants to activate the message manually. Does anybody know where and if I can change the settings to activate the message manually.

Thanks for help.

Best Regards,

Jörg

Former Member
Former Member replied

Hello,

Use TC SPPFC choose LLS_STANDARD choose your action porfile e.g. DE_CU_EX Deutschland
Zollabwicklung Export

Go to the action defiontion chosse DE_CU_EX_EXAZ_M_EXPDAT
(e.g.) Look for the field Prosessed At choose "1 Processing using selection report.
Be sure that the Field "Default Settings from Action Definition is marked.

Regards

Thoams

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question