Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

SAP PI 7.31 Server installation Issues - 15/09/2014

Dear Expects,

     I am installing SAP PI 7.31 (ABAP+JAVA) server in my Laptop, i am facing an error while installation of the server.

'Loading of 'SAPNTAB' import package: ERROR' .

    Kindly suggest me to clear this issues.

Thanks in advance,

Senthil. J

Former Member
Not what you were looking for? View more on this topic or Ask a question