Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Managed System Configuration

Dear Team,

While doing managed system configuration for AS JAVA system (only used for BI JAVA) we are getting error as "Solman System prerequisite are not met" ST-A/PI 01P_700 is not installed.

When Checked in Solman system ; However the ST-A/PI is higher version than what is asked for. It has version of ST-A/PI 01R_700.

Our solman is at 7.1 SPS 08

Please suggest how to go ahead.

Regards,

King Arthur

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question