Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Installation of MDM 3.0 on EP6 ST11

Hello,

is it possible to use an existing EP6 ST11 for installing the mdm business packages, or do we need a new EP6 ST9 installation.

Thanks in advance

Frank Winkler

Tags:
Former Member
replied

Hi Frank,

I have seen a medium priority OSS messages asking the same question, and we are waiting for a feedback from CI colleagues to get a confirmation if CI and Portal can be installed on the J2EE of Master Data Server. I assume you are looking for a possibility to have a "one-box-MDM" installation.

Related to the question posted here in SDN:

I assume you meant NW04 EP60 SP11 (and not ST11). With this assumption, there are 2 SPs : SP11 and SP11s (SP11 + ERP extension).

I assume, you meant Business Package for SAP MDM 3.00 60.1 .

Sure, the BP SAP MDM 3.00 60.1 can be installed using SDM and runs on SP11.

regards.

Laszlo.

MDM Project.

Development - Portal Content.

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question