Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Activity AUTOASSY_COMPONENT

Hallo,

I have a problem with using activity AUTOASSY_COMPONENT as PRE_COMPLETE in Operation Maintenance.

If I click the button in my custom version of POD-Integrated, I get the following error message:

"Permissions or settings are required to run activity AUTOASSY_COMPONENT (Message 16034)"

I have not changed the activity itself. In Operation Maintenance I also remembered the Enabled-Checkbox.

Can anyone help me with the problem?

Anke

Former Member
Not what you were looking for? View more on this topic or Ask a question