Archived discussions are read-only. Learn more about SAP Q&A

Interbase Driver/Error message

I need to run a report that uses interbase driver. As I have windows 7 in my new laptop I assume I need Interbase 2007. I installed it but my report is still not running. Could you help me with that?

Thanks

Doc1.xml (292178 B)
  • SAP Moderator
  • SAP Employee
replied

Hi Ana,

According to the PAM all generic ODBC Drivers should work:

Product Availability Matrix

Then find the link to an Excel file with the database matrix.

Thanks

Don

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question