Archived discussions are read-only. Learn more about SAP Q&A

Checking operating system version: must be 5.1 or 5.2. Actual 6.1

Now I am facing another issue,

Checking operating system version: must be 5.1 or 5.2. Actual 6.1

Found a solution in SCN,to change oraparam file .

Looking for a supporting SAP note .

Please advice.

Regards

Asadul Momin

Not what you were looking for? View more on this topic or Ask a question