Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Erro no cenário de CTe 1.04

Bom dia!

Pessoal, acabamos de aplicar o SP09 no GRC 10.

Com a aplicação deste support package veio junto a versão de CTe 1.04, mas ao executar o cenário, recebi como retorno a mensagem abaixo:

-

-


-

-


Verifiquei na SE80 e percebi que a Service Interface CFB2B_procCTe_IB está exibindo a mensagem "Service Interface - Proxy Out-Of-Date".

Gostaria de saber se existe algum procedimento ou nota para regerar este proxy?

Obrigado.

Gonçalo.

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question