Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

upgrading problem

hi gurus,

i am downloading sap query from 4.6 c box and uploading to ecc 6.0 box the error i am getting is

" error when generating transport data set" . i already search in sdn fourms there is no correct answers .

please help me out .

regards,

anji.

Moderator message: please use more descriptive subject lines for your posts.

Edited by: Thomas Zloch on Jun 13, 2011 4:26 PM

Former Member
Not what you were looking for? View more on this topic or Ask a question