Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

BEX 3.5 error

Hi all gurus,

BI system has version 30a26: version 70000 is required please advise on this error . How can i resolve it..

regards

Kirthi

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question