Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

java.lang.ExpectionInInitializerError

While I am trying to install SAP -IDES EHP4 ECC6 , i am trying to run in su - ora<sid> ./RUNINSTALLER

i got this error ,can you please help me out.

Error occurred during initialization of VM

java.lang.ExpectionInInitializerError

Regards

Imrankhan

Former Member
Not what you were looking for? Ask a question