Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

CRT issue

HI ALL

I am applying support package SAP_APPL (SAPKH60011) in ECC600. While i am

trying to calculate it is asking for *Add on installation/upgrade not yet

complete. CRTs are required. * But here it is not showing which is correct CRT/CRT info

that i can download for this. Can you please let me how I can check CRT for

SAP_APPL (SAPKH60011)

Thanks

YogRaj

Former Member
Not what you were looking for? View more on this topic or Ask a question