Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

NWA --> Java EE Applications --> Implicit stopped


I am installing Seeburger BIC Adapter on PI 71 SP4 and the version of Seeburger BIC Adapter is 2.0. When I am woking on test configuration scenario I am getting error saying that BIC Adapter module referring hard to a particular library with the name

seeburger.mapping.jucon.lib. It would be great if any body can help me on this. I am planning to undeploy the bic adapter which I installed earlier but I am sure how I can do undeployment. Appreciate for your response.

Thank you,

Mallikarjuna Rao

Not what you were looking for? View more on this topic or Ask a question