Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Can we run E-Recruiting server on 7.02 and have backend as Netwaver 7.01

Hi All,

We want to have an arcitecture such as E-Recruiting server should be on 7.02 version where as backend ECC is on 7.01 version with EHP4.

Is this architecture supported by SAP and if supported does anyone has any helpful documents to setup such environment.

Regards

Aniket

Former Member
Not what you were looking for? View more on this topic or Ask a question