Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Is ITS required for R/3 4.7 WAS 6.20 and EP 6 sp15-transaction iview create

Hi,

I want to provide one transaction on EP. The R/3 4.7 WAS 6.20 and EP 6 SP15 are there in the landscape. Do I need another ITS installation for WAS 6.20 to connect with EP 6 SP15 or I can use ITS available with EP to connect to R/3 and provide the transaction as transaction iView on EP.

Any help will be appreciated!

Former Member
Not what you were looking for? View more on this topic or Ask a question