Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Context Sensitive Help Module not installed in VC7

Hello,

Where can I get the Context-Sensitive module for VC7?

When I click on Help in VC's menu I get this message:

"The context-sensitive Help module has not been installed. To download and install it, see the Visual Composer Installation Guide."

However, there is no mention of the context-sensitive help module in the VC7 SP7 install guide.

Thanks.

Not what you were looking for? View more on this topic or Ask a question