Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Problem during installation of Sneak Preview

Hi,

I'm trying to install Sneak Preview i.e. NWSneakPreviewSP16, it gives me an error during installation of 'SAP System Installation'

Error contents:

<b>ERROR 2006-05-17 17:35:53

FSL-01002 Unable to create account SYNAPSE\SAP_J2E_GlobalAdmin. Access is denied.</b>

Can anyone help me on this?

Thanks in advance

--bhawna

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question