Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

ep installation with cryptography strong

hi,

while installing ep with cryptogrphy level is strong if we choose this one we have to give java .sda file.

and for jce polocy-- which .jar file i have to give

local_polocy.jar or US_export_polocy.jar ??

i have checked with these two also but that is not accepting?

then what is the procedure.

regards

kumar.V

Not what you were looking for? View more on this topic or Ask a question