Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Patch Requirements For Solaris 10 x86_64 (10/08)

Hello All;

We are about to begin testing the use of installing SAP Netweaver onto Solaris 10 x86 (10/08). I have seen SAP Note 908334 and it describes use of a prior older version of Solaris 10 x86 (01/06). Can anyone tell me if newer versions of the patches described in this SAP note are included or need to be added later?

Many Thanks

David L. Black

Not what you were looking for? Ask a question