Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

what are the Requirements to work with EP

hi every one,

i am new this EP.. i had been working throught with webdynpro from last 2months...i had done enough work on it... now i want to implement those iviews with EP...

can any body tell the requirement details.. to configure the EP in my system...

like SLD connection, JDI connection - how can i do this... where can i get JDI...

hoping the positive response

thanku.....

sunil

Former Member
Former Member replied

hi,

Look at this weblog for Installing and configuring the preview edition of EP

Installing and configuring the preview edition of EP

Also look at this for integrating webdynpro with Enterprise portal

https://www.sdn.sap.com/irj/servlet/prt/portal/prtroot/docs/library/uuid/7bfea990-0201-0010-44a7-84a74971b795

Regards,

Ganesh N

0 View this answer in context

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question