Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Oracle RTA AC 5.3 & Oracle RTA AC 5.2

Hi

In SAP the RTA for AC 5.3 disables/replaces the RTA for AC 5.2 upon installation, therefore making the AC 5.2 application disabled.

Does the same thing happen if I install an Oracle AC 5.3 adapter when an Oracle AC 5.2 adapter is already installed?

Former Member
Not what you were looking for? View more on this topic or Ask a question