Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

upgrading from 4.6c to ECC 6

Hi ,

We are going to upgrade the 4.6 c syatem to ECC 6.

Can you people please let me know the minimum hardware requirements for the same.

OS -- sun solaris 10 64 bit

db: oracle 920

Thanks,

Balu..

Former Member
Not what you were looking for? View more on this topic or Ask a question