Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Can PI 7.10 client connects to NW 2004 SLD?

Hi,

We have newly installed PI 7.1 and now wondering if we can connect it to current SLD which is running on NW 2004. Or do I need to use the PI 7.1 system as the SLD?

Note 954820 as in the planning guide is not available.

Thanks.

Regards,

Thava

Not what you were looking for? View more on this topic or Ask a question