Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

CIM data model version

Hi,

while importing CIM data file,we are getting this error.

The model version of the target namespace is outdated. The selected import requires the model version 1.5.24 or higher.

please let us know if you have faced this issue.

regards,

milan

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question