Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Sales Tax

In Material master I have entered sales tax classification in sales Org 1 tab, But when i am trying to display the material the sales tax is missing and with out entering the field its not allowing to go further, this is happening all the time.. can any one solve my problem.....\

thanx n regards

venu

Former Member
Former Member replied

Dear Venu

If I guess right, u r working on IDES system, go to OMS9, select field selection group 96 for field 'TAXKM' .

Now select 'Sort entries by field selection' and by selecting transaction MM01 & MM02 respectively, check the setting by double clicking on field name 'TAXKM'.

For MM02, make the entry optional.

Hope this helps u.

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question