Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Apply support package for CIN version ECC 5.0

Hi Gurus,

We are using SAP ECC 5.0 on windows 2003 with oracle 9i. Now we have to apply support package for CIN, present SAP_APPL support package is SAPKH50011.

what suppot package have we to apply for CIN, can we directly apply 0016 or 0019 support package.

what should be the minimum patch level requiremets and what are the important software componenets to be maintained and their requirement.

regards

syama

Not what you were looking for? View more on this topic or Ask a question