Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

B1iSN Installation - Tomcat version

Hello,

This is the current environment and I would like to ask if there is a specific Tomcat version that is recommended or could I install the latest one available. Please advice

Windows 2003 Server Enterprise edition (all windows updates)

SQL 2005 SP2

JDK 1.4.2_18

SQL JDBC_1.2.2828.102

XML 4.0 SP2

SBO 2007A PL41

Thanks

Suda

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question