Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Pop Up in login

Dear All,

My one of user getting Pop up when he login. massage is-->

Environment Information:

Working Directory"."

Trace level 2 activated

logging activated

For maximum data security delete

the seting(s) as soon as possible!

Kindly help what could be issue

Thanks & regards,

Pramod Mishra

Former Member
Former Member replied

Hi,

Deactivate the sap gui trace.

on sap logon pad -> click the double square on top left corner -> Options -> un check activate sap gui trace level.

regards,

kaushal

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question