Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Support Package

Hi Friends,

We need to install latest support packages on our system. we are under the following support packages

ST 400 0010

ST-SER 700_2005_3

ST-PI 2005_1_700

ST-A/PI 01I_CRM500

we have to install the following packages

ST 400 0016

ST-SER 700_2008_1 0002

ST-PI 2005_1_700 0007

ST-A/PI 01K_CRM560

My question is if i need to install the support package for e.g to ST 400 0016 ,

then do i need to install all the levels ST 400 0011, ST 400 0012, ST 400 0013, ST 400 0014, ST 400 0015 or

can I just install directly the support package level ST 400 0016 .

Please help me .

Thanks,

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question