Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

SAP NetWeaver CE 7.1 SR5 installation error

Hai friends,

Am trying to install SAP NetWeaver CE 7.1 SR5 software ....

While installing the software at step SAP System JCE Unlimited Strength Jurisdiction Policy archive am facing an error like ...

Incorrect ZIP file DIAGNOSIS: The file you specified is not correct. SOLUTION: Specify the location of the Java cryptographic file. Prior to installation you have to download this file

Mine policy file is jce_policy-1_5_0\local_policy.jar

Actually what is meant by policy zip file and which is the correct policy file ... how to over come this problem...

Can anybody help me,

Thanks in advance.

Regards,

Krish

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question