Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Is it possible to install only the PCUI

hi,

My EP ver is EP7.0 SP12. I want to install PCUIGP in my portal to display ISR forms. Is it possible to install in EP7.0 SP12? if so can any one tell the support package for PCUIGP and prereqisites required?

Thanks in advance,

krishna

Not what you were looking for? View more on this topic or Ask a question