Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

LiveCache: LCTRC#apo_com_trace_ question

Dear Gurus,

I see this issue below about an invalid combination. Can someone shine a light on this one?

Is this the same as in /sapapo/OM13 -> Checks -> LCAPPS Version

There the message: The LCAPPS version is too old. Download the latest version from SAP SM.

What is than the correct combination?

log@20080916-125653 planversion = NULL_GUID

0x62737239 client =

0x62737239 /SAPAPO/SAPLMSDP_ADMIN /SAPAPO/MSDP_ADMIN (dialog)

0x62737239 file aps_dam_conv_keys.cpp, line 503

0x62737239

0x62737239 ######## #!# ApoError exception in aps_dam_conv_keys.cpp ##############

0x62737239 # COM build 60011.1 CL 380645 (6.0_REL) on WinX64

0x62737239 30003 Invalid client/planversion: 700, ICHY0GWdEB3X0802ayzm8W {X+ 48C46201082738B0E100800293CF7022}

0x62737239 [aps_dam_conv_keys.cpp: 503] no. = 30003

0x62737239 error key = ICHY0GWdEB3X0802ayzm8W

0x62737239 object type = 21

0x62737239 plan version = NULL_GUID

0x62737239 This is an unexpected application error.

0x62737239 stack size: 2, max stack usage in session: 12 (calls), 28292 (bytes)

0x62737239 CS[0]: cbs_api_control.cpp: 351 APS_PLAN_VERSION_GET, bytes: 4816

0x62737239 CS[1]: cbs_err_api_functor.cpp: 64 ApiPlanVersionsGet, bytes: 8416

0x62737239 CS[end] >>>>>>> end of callstack <<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<

0x62737239

0x62737239

0x3FC3C8 00000598 APS_PLAN_VERSION_CHANGE USER 20080916-130036 Signature: 0A1C1E29

0x0A1C1E29 20080916-130036 [PLV] incident id: r9e00DIQ000d0G00djT2p0

0x0A1C1E29 20080916-130036 [PLV] PlanVersion::deleteSchema: Schema 700ICHY0GWdEB3X0802ayzm8W schema handle 47 has been dropped@

0x0A1C1E29 by user

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question