Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Error in updating SAP Basis Pack

Dear All,

I have fresh Install SAP 4.7 with SQL 2000. When I am updating basis Support pack i.e SAPKB62021.

It give messege

Error in Phase :-XPRA_EXECUTION

Reasion for error :TP_STEP_FAILURE

Return Code : 0008

Please help

Thanks & Regards

Issam CHIBOUNI

Former Member
Not what you were looking for? View more on this topic or Ask a question