Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Installations for GP

Hi All,

Can anybody help me with the list of files and their versions that needs to be deployed on the server to start working with Guided Procedures??

We are working on MDM 5.5 SP06 Patch 2. Please provide me the details regarding what all files are required on the Portal side to start working with Guided Procedures?? We are working on an integration scenario of EP with MDM using GP.

Do we have to install CAF Core and CAF GP both?? Which version needs to be installed and from where can i get the files?

Has any one worked on something similar then please help...

Regards,

Becky.

Not what you were looking for? View more on this topic or Ask a question