Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Could you please tell me which HP unix platform support NW711_EHP1 install

Hi there:

Could you tell me which HP unix platform support NW711_EHP1 installation? my OS is HP unix 11.23, when I launch sapinst then get error:'unable to get the handle to iamodel1712', if there are some critical patch I needed?

Thanks.

replied

Hi,

1. check the HP-UX patches installed (see SAP note 837670) for

Netweaver 2007 = installations based on 7.10.

2. get the latest patch of sapinst, see SAP note 929929.

3. ensure the user limits are set to unlimited.

cheers,

Vincent

0 View this answer in context
Not what you were looking for? View more on this topic or Ask a question