Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

ESS 100 Brocken DC

Hello Friends,

We are Implementing ESS. The Landscape details are following.

EP 7.0 SP 13

NWDI SP 15

ECC 6.0

SLD 7.0

According to following link

[SDN-Contentportfolio|https://www.sdn.sap.com/irj/sdn/contentportfolio]

We downloaded SAP ESS BP 1.0, ESS 100 PCUI_GP 100.

When we imported the SCs in NWDI we saw ESS 100 and PCUI_GP 100 has dependencies with 6.40 version.

Now Both of the SCs has 1 broken DC each. 1. ess/tra/trp and 2. pcui_gp/isr.

How to resolve these.

Thanks

Shobhan

Not what you were looking for? View more on this topic or Ask a question