Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

system settings

Dear experts

I am working on LINUX OS.Here I am facing the problem when i am creating Zsmartform my system is giving message as "CURRENT COMPUTER ARCHITECTURE WILL NOT SUPPORT".And the remaining things are working properly.I am facing problem when I am creating Zsmartforms and Graphical painter.

Plz how can i resolve this issue.I have to use LINUX OS only.

I am using JAVA GUI on linux os.

PLZ provide me with ur valuable inputs.

Helpfull answers will be rewarde.

Former Member

Helpful Answer

by
Not what you were looking for? View more on this topic or Ask a question